DP何时支持vSphere 4.1与vCenter 4.1?要打哪个补丁才能支持VSphere 4.1?

磁盘存储、磁带存储、存储网络架构设备、存储软件等

Moderator: xyevolve

Forum rules
1. 本版是定位于惠普存储产品的技术讨论区。
2. 本版鼓励发帖共同讨论技术问题,不鼓励站内信件私下交流,独知知不如众知知。
3. 本版允许转贴或引用他人的作品,但必须声明原作者信息。
4. 本版禁止发表出售、求购、或其他非技术讨论等帖子。
5. 本版禁止灌水,包括但不限于任何与所讨论主题无关的回复,无意义字符,直接复制其他回复等。
6. 本站附件禁止用于商业目的,请在下载后24小时内删除,本站不对其造成的结果负任何责任。
Post Reply
SYSTEM
网站编辑
Posts: 264
Joined: Mon Feb 20, 2012 3:45 pm

DP何时支持vSphere 4.1与vCenter 4.1?要打哪个补丁才能支持VSphere 4.1?

Post by SYSTEM » Wed May 02, 2012 11:09 pm

DP何时支持vSphere 4.1与vCenter 4.1?要打哪个补丁才能支持VSphere 4.1?

HEUNG
荣誉版主
Posts: 229
Joined: Wed Jan 26, 2011 11:31 pm

Re: DP何时支持vSphere 4.1与vCenter 4.1?要打哪个补丁才能支持VSphere 4.1?

Post by HEUNG » Wed May 02, 2012 11:10 pm

支持vSphere 4.1所需的SSP 已发布。

SSP名称为: SSPNT_027.

SSP不能由客户直接下载,必须拨打客户服务热线并进行申请。

这么做是因为SSP在Windows 2008 R2上安装时有一些重要信息,DP客户服务必须将这些信息解释给客户。

Post Reply